Häufig gestellte Frage

Meldung: "Sie haben keine Berechtigung"
Zuletzt aktualisiert vor 4 Monaten

Problembeschreibung

Die Sperrabfrage führt zu folgender Meldung: "Sie haben keine Berechtigung".

Ursache

Das hinterlegte OASIS WS Betriebsstättenpasswort zu der hinterlegten OASIS Betriebsstättenkennung ist falsch.

Lösung

  1. Kontrollieren Sie Ihre OASIS Betriebsstättenkennung im Nutzungsvertrag und das OASIS WS Passwort im Passwortbrief.
  2. Ändern Sie die Betriebsstättenkennung und das OASIS WS Passwort unter OASIS Verwaltung in Ihrem Socialguard Admin Zugang.
  3. Sollten Sie nicht die richtigen Daten zur Hand haben, kontaktieren Sie bitte das RP Darmstadt unter Telefon +49 6652 187 2212 oder E-Mail IT-Service-Desk@hzd.hessen.de
This website relies on temporary cookies to function, but no personal data is ever stored in the cookies.
OK

Lädt ...