Häufig gestellte Frage

Bei Login als Service-Nutzer wird nur der Ladescreen angezeigt.
Zuletzt aktualisiert vor 2 Monaten

Sie haben einen neuen Benutzer angelgt und möchten sich erstmalig einloggen. Nach dem Login sehen Sie allerdings nur einen Lade-Screen.

Ursache

Dem Benutzer wurde kein Standort zugewiesen. Die erforderlichen Standort-Daten können daher nicht geladen werden.

Lösung

Wechseln Sie an dieser Stelle nochmal in Ihren Betreiber-Account und klicken Sie in Ihrer Benutzerübersicht auf "Bearbeiten" hinter dem Service-Benutzer. Wählen Sie den Standort aus (1) und klicken auf "Benutzerdaten ändern" (2).

image
This website relies on temporary cookies to function, but no personal data is ever stored in the cookies.
OK

Lädt ...