Häufig gestellte Frage

Wir erhalten bei der händischen Abfrage ein anderes Ergebnis, als mit der automatischen Abfrage.
Zuletzt aktualisiert vor 10 Monaten

Problembeschreibung:

Bei der manuellen Eingabe der Daten in der Sperrabfrage erhalten wird im Gegensatz zur automatischen Sperrabfrage ein anderer Status angezeigt.

Ursache

Die manuelle Dateneingabe erfolgt nicht korrekt oder die Sperre wurde nicht korrekt angelegt

Lösung

  1. Überprüfen Sie Vorname, Nachname und Geburtstag bei beiden Sperrabfragen genau.Alle Felder müssen in beiden Fällen übereinstimmen.
  2. Stellen Sie eine Abweichung fest, wurde vermutlich beim Anlegen der Sperre ein Fehler gemacht. Sofern Sie die Sperre angelegt haben, korrigieren Sie die fehlerhaften Daten.
  3. Sollten die Eingaben in beiden Fällen korrekt sein, eröffnen Sie bitte ein Ticket  und fügen diesem Ticket jeweils ein Bild der Sperrabfrage hinzu, sodass Sie uns zwei Bilder übermitteln, die wir vergleichen können.

Sonstiges

Das RP Darmstadt stellt ein Dokument zur Transliteration und Permutation der Personendaten zur Verfügung. In diesem Dokument finden Sie alle Regeln zum Abgleich der Personendaten in der Sperrabfrage.

Plattform

  • alle
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